Help - Search - Members - Calendar
Full Version: problema display ?
Masini.ro Forum > Marci de masini > Marci de masini > Skoda > Octavia 2
danycoca
Am o nelamurire:la masina mea display'ul ramane afisat tot timpul,indicandu'mi ora si km. Este normal? Multumesc.
DORU
"tot timpul" = indiferent daca masina este inchisa si cheia la tine in buzunar sau masina este descuiata ?
danycoca
[quote name='DORU' date='May 10 2009, 11:22 PM' post='316139']
"tot timpul" = indiferent daca masina este inchisa si cheia la tine in buzunar sau masina este descuiata ?

Cu masina incuiata si cu cheile in buzunar, ramane afisata ora si indicatorul cu km total. In prima faza am crezut ca se stinge dupa 5-10 minute dar am venit dimineata si inainte de a actiona telecomanda m-am uitat si era la fel. Ce poate fi????

DORU
Masina are Maxi-Dot sau nu ?
danycoca
Nu am Maxi-Dot .

E un trend 1,9 tdi 2005
DORU
Atunci este normal !
danycoca
QUOTE (DORU @ May 11 2009, 10:12 PM) *
Atunci este normal !



mulltumesc mult!!!!!!!
danycoca
La Multi Ani tuturor! Va rog ajutati-ma cu un sfat. Am o problema dupa cate se pare destul de grava.Dupa ce nu am folosit masina doua zile,cand sa pornesc nu s-a mai aprins absolut nici un martor la bord, iar cand am vrut sa pornesc motorul porneste pentru c-ca 2-3 secunde dupa care se opreste. m-am uitat pe la sigurante dar nu pare nici una cu probleme. A mai avut cineva probleme de genul asta? Si in alta orine de idei ,de unde pot descarca manualele de la o2 in limba romana? Va multumesc.
DORU
Manuale si alte lucruri interesante gasesti aici: http://www.skoda-club.ro/index.php?board=53.0
danycoca
Salut. Sa va spun ce am facut in continuare: la sfatul altora am deconectat bateria si dupa vre-un sfert de ora am conectat-o iar, si in clipa aia mi-a disparut si informatiile de pe display respectiv km si ora,iar radioul imi cerea codul.Am asteptat si dupa vreo 3 ore mi-a aparut pe display informatiile adica km si ora si si-a revenit si radioul . Am pus contactul si s-au aprins toti martorii, am pornit dar mi-a ramas aprins cu galben marorul de la airbag si de la servodirectie, iar dupa vreo 2 km parcursi martorul de la servo s-a stins ramanand aprins doar cel de la airbag. Acum ramane sa vad ce se mai intampla si va tin la curent. Multa bafta la toti..
DORU
Ai rezolva mult mai usor daca ai apela la o diagnoza auto computerizata VAS sau VAG-Com.
danycoca
QUOTE (DORU @ Jan 3 2010, 09:24 PM) *
Ai rezolva mult mai usor daca ai apela la o diagnoza auto computerizata VAS sau VAG-Com.



Sigur o sa o pun la tester sa vad ce s-a intamplat . Nu pot sa merg asa ca poate avea vreo eroare si sa ma lase in drum sau altceva mai grav...
DORU
Eu as zice ca poti merge asa, insa ma gandesc la cateva zile si nicidecum mai mult. Descarca si manualul din link, ti-am raspuns si pe celalalt forum.
danycoca
Am fost la service cu masina si mi-au pus-o pe tester, a avut o problema de comunicare intre calculatorul masinii si bord. Care a fost cauza nu se stie,eroarea era inregistrata pe calculator. Dar daca se mai intampla aceeasi problema au zis ca trebuie schimbat bordul. s-ar putea sa se defectat ceva la el. ...Cam asta a fost .
DORU
Se intampla cumva sa-ti fi comunicat codul de eroare ? Ar fi fost util smile.gif
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2020 Invision Power Services, Inc.