Help - Search - Members - Calendar
Full Version: va rog sa ma ajutati
Masini.ro Forum > Marci de masini > Marci de masini > Land Rover
bebe_vladut
salutare!am un discovery din 96 care nu mai porneste si nimeni nu stie ce are..am fost cu el la mai multe servisuri chiar si la land rover si nu au reusit ...cand se incalzea motorul nu mai pornea,trebuia sa astept pana se racea ca sa pot sa o pornesc iara.iar acum nu mai vrea sa porneasca deloc
va rog mult daca ma puteti ajuta cu un sfat,orice!
multumesc mult
Mariustom
Bebe (dacă-mi permiți smile.gif ), în general în astfel de cazuri un test (diagnoză) dacă e posibil, îți poate da o soluție.
În principiu, pare a fi de vină vreun senzor nărăvaș (un caz fericit).

Oricum, doar luând-o băbește se poate remedia, dacă nici cei din reprezentanță n-au reușit confused.gif




ninja.gif
bebe_vladut
ma gandesc sa nu fie senzorul de temperatura aer..ca restul le-am verificat si sunt ok
dar si daca senzorul este stricat tot ar trebuii sa porneasca si pompa de injectie este buna
Mariustom
Păi vezi ? Tocmai de asta am zis că trebuie s-o iei băbește.

Oricum, una e când "ești călare" pe mașină și alta în fața monitorului.
Tot un bun meseriaș e mai bun lângă mașină decât sfaturile primite de la noi.
Să nu te superi, dar așa cred.

Dar, să așteptăm, poate vei primi și alte sfaturi de la alții.
Oricum, îți urăm baftă thumbsup.gif




ninja.gif
air_wolf
QUOTE (bebe_vladut @ May 19 2008, 06:15 PM) *
ma gandesc sa nu fie senzorul de temperatura aer..ca restul le-am verificat si sunt ok
dar si daca senzorul este stricat tot ar trebuii sa porneasca si pompa de injectie este buna


nu porneste daca nu scoti mufa.
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2020 Invision Power Services, Inc.