Help - Search - Members - Calendar
Full Version: Probleme cu ASR-ul la OCTAVIA 1,6 benzina
Masini.ro Forum > Marci de masini > Marci de masini > Skoda > Octavia 1
deus69
Am Skoda Octavia din 2003, 52000 km, pe benzina, 1600 cmc.
Initial intr-o dimineata pe racoare la pornire mi s-a aprins martorul de temperatura la apa si a ramas asa pana la prima oprire. Dupa ce s-a incalzit, nu s-a mai aprins (la pornire). Nu se aprinde decat cand e frig si motorul rece.
Dupa cateva zile, mi s-a aprins martorul de ASR si dupa cateva minute si cel de motor si apar urmatoarele fenomene:
-de cum pornesc motorul pornesc si ventilatoarele de la radiator si raman pornite, un timp, chiar daca il opresc imediat.
-la turatie mica, daca accelerez incet, turatia intai incepe sa scada turatia (poate chiar sa se oprea motorul).
-alta problema ar fi ca desi pe loc temperatura la apa creste (cand nu este aprins martorul ASR si GMV-ul oprit), in mers temperatura scade la minim.
Deci de cate ori incetinesc (intersectii, pietoni, etc.) trebuie sa plec accelerand puternic.
I-am resetat computerul, de cateva ori, dar dupa 2-3 zile sau chiar 1 ora martorul de ASR se aprinde iar (in mers si apoi la fiecare pornire si asa ramane). Martorul de motor se aprinde la ceva timp dupa cel de ASR (ore sau chiar zile), dar dupa aceea se aprind amandoua din start.
La reprezentanta mi-au spus ca ar fi problema de la o sonda de apa, pe care au inlocuit-o provizoriu, dar problema a reaparut.
Mi-au mai spus ca ar fi termostatul blocat si el porneste ventilatoarele. Dar dupa reset, pana se aprinde iar martorul, nu mai pornesc ventilatoarele si daca ar fi termostatul blocat, eu cred ca ar trebui sa porneasca mereu.
Poate sa imi dea cineva un sfat?
Multumesc.
DORU
Am doua recomandari pt tine:

1= ar fi util sa vedem un log printat dupa o diagnoza VAS pe masina ta
2= daca esti din Buc te pot ajuta daca incerci o programare in service Skoda pt constatare.
deus69
1-O sa le cer un print de la testare.
2-Nu sunt din Bucuresti, (sunt din Pitesti), dar daca nu ii dau de cap cei de la reprezentanta de aici cred ca o sa o iau pe carare spre alt service mai competent (din Bucuresti sau alta parte). Asa ca daca mi-ai spune unde si cum as putea sa te contactez, ar fi minunat.
DORU
Brady Skoda Auto Center, la 1 km dupa ce intri in Buc de pe A1, pe dreapta, vizavi de Praktiker Militari. Sper sa nu fie nevoie sa bati drumul pana aici, dar daca AUTEC nu rezolva, incerc sa te ajut...
ionut1410
am o aoarecare banuiala ca pompa de apa nusi face treaba !! iar asr e ceva legat de tractiune nu porea arte treaba cu motorul ala muta forta motoare de pe o roata pe alata in caz ca patineaza masina!


si totusi cu atatea probleme tare mie tema ca ECU Are ceva!
deus69
Mai are cineva vreo sugestie, unde ar putea sa fie defectul?
ionut1410
problemele astea ar maiputea aparea din cauza senzorului de temperatura !! asta ar trebus sal verifici !

caci alte prbleme pentru atatea beculete si simptome nu prea stiu decat ,,ECU ,,
ing.ionut
Salut...cunosc pe cineva care are aceeasi problema la o skoda 1.6 din 2002. a fost la reprezentanta in iasi si i-a gasit sonda de apa defecta. s-a inlocuit dar problema nu s-a remediat. oricum, eu nu inteleg care e legatura asr-ului cu cuplarea gmv-ului. paractic asr-ul lucreaza cu blocul abs-ului si cuplul motor (doar aici ar fi o legatura). totusi, daca sonda indica bine, de ce pronesc ventilatoarele? e o strategie tare ciudata. am dat un search pe google si am gasit un domn care reclama aceeasi problema inca din vara. se pare ca a gasit o rezolvare. insa iar nu vad legatura cu ventilatoarele ci mai mult cu abs-ul.poate cineva care cunaoste mai bine vw si skoda sa dea mai multe detalii. oricum sunt interesat de rezolvarea problemei si va tin la curent. iata ce zice domnu respectiv :

"am o skoda octavia din 2002,capacitate cilindrica 1600,.nu am in dotare esp dar are asr,care se pare ca am probleme cu el.a functionat pana cand intr-o zi am vrut sa plec,am pornit masina,dar la cateva minute decand am pornit motorul m-i s-a aprins becul in bord ca si cand as fi scos asr-ul.am apasat pe buton dar nu s-a intamplat nimic,am apasat de mai multe ori dar nu se intampla nimic.am oprit motorul l am repornit si acelasi lucru s a intamplat.pana la urma am plecat cu becul aprins,am facut proba sa vad daca intradevat asr-ul e scos si am plecat cu scartaituri de roti de pe loc.de atunci m i se aprinde becul la bord imediat dupa ce pornesc motorul si nu am ce sa i fac.cateodata ,dar f rar nu m i se aprinde si pot conecta deconecta asr-ul.dar in ultimul timp sta becul mai mult aprins,ma poate ajuta cineva cu un sfat ,a mai avut cineva problema asta?multumescimi poate spune cineva daca este vreo problema daca cuplezi sau decuplezi asr-ul in timpul mersului ?"

"cred ca am rezolvat problema,nu sunt sigur 100% dar am mers azi cu masina si nu m i s a mai aprins becul la bord.am schimbat rulmentul pe spate,de fapt butucul cu ambii rulmenti(i am gasit uzati pe amandoi),si dupa ce am schimbat rulmentii nu am mai avut probleme .sper sa fi fost de acolo.mi am dat seama ca sunt uzati rulmentii,pt ca am vazut ca este curs vaselina pe janta.sper sa fi fost asta problema".
horatiu85
QUOTE (deus69 @ Nov 14 2007, 12:28 PM) *
Am Skoda Octavia din 2003, 52000 km, pe benzina, 1600 cmc.
Initial intr-o dimineata pe racoare la pornire mi s-a aprins martorul de temperatura la apa si a ramas asa pana la prima oprire. Dupa ce s-a incalzit, nu s-a mai aprins (la pornire). Nu se aprinde decat cand e frig si motorul rece.
Dupa cateva zile, mi s-a aprins martorul de ASR si dupa cateva minute si cel de motor si apar urmatoarele fenomene:
-de cum pornesc motorul pornesc si ventilatoarele de la radiator si raman pornite, un timp, chiar daca il opresc imediat.
-la turatie mica, daca accelerez incet, turatia intai incepe sa scada turatia (poate chiar sa se oprea motorul).
-alta problema ar fi ca desi pe loc temperatura la apa creste (cand nu este aprins martorul ASR si GMV-ul oprit), in mers temperatura scade la minim.
Deci de cate ori incetinesc (intersectii, pietoni, etc.) trebuie sa plec accelerand puternic.
I-am resetat computerul, de cateva ori, dar dupa 2-3 zile sau chiar 1 ora martorul de ASR se aprinde iar (in mers si apoi la fiecare pornire si asa ramane). Martorul de motor se aprinde la ceva timp dupa cel de ASR (ore sau chiar zile), dar dupa aceea se aprind amandoua din start.
La reprezentanta mi-au spus ca ar fi problema de la o sonda de apa, pe care au inlocuit-o provizoriu, dar problema a reaparut.
Mi-au mai spus ca ar fi termostatul blocat si el porneste ventilatoarele. Dar dupa reset, pana se aprinde iar martorul, nu mai pornesc ventilatoarele si daca ar fi termostatul blocat, eu cred ca ar trebui sa porneasca mereu.
Poate sa imi dea cineva un sfat?
Multumesc.


Eu as fii aproape 100% sigur ca ai prb cu senzorul de temperatura, daca nu cumva sa ai probleme si cu sonda lambda. Eu am o skoda octavia din 2003, 1.6 benzina, si a avut cam aceleasi simptome care le-ai mentionat mai sus. Cel mai bine ar fii sa mergi la un service autorizat si sa o pui la un testar, dar sfatul meu ar fii sa gasesti un service care ar programele de testare foarte actualizate ca altfel s-ar putea sa ajungi sa umbli dintr-un service in altul fara a-ti rezolva problema. Multa bafta.
claudyyu
salut sunt nou si am si eu o problema la skoda mea 1600 benzina 2002 sa aprins senzorul de la asr (un triunghi cu o sageata in cerc cel care se deconecteaza de la buton ) si pornec ventilatorele de racire ,la tester cu vag a aparut erorea 16955 lampi frana -F- semnal implauzibil ... Nu inteleg ce treaba are cu ventilatoarele .Intr-o zi am oprit si am scos siguranta de pe baterie cea de la climatronic sau oprit .Am montato si nu au mai pornit cu matorul oprit.Cand pornsc matoru dupa10 secunde pornesc ventilatoarele Tot asa pana saptamana aceasta cand am scos din nou siguranta dupa ce am oprit motorul (consuma bateria) Cand am pornit am observat ca s-a stins senzorul si a revenit totul la normal am facut aproape 100km si sa aprins din nou si au pornit ventilatoarele Am schimbat un sunzor de temperatura la service, a sters eroarea si a aparut din nou problema Luni merg la tes din nou .VA ROG daca a mai avut cineva problema mea cum sa rezolvat Va multumesc
impreuna cu eroarea 16955 a aparut si cea de sonda landa 2 si exact ca la fel se aprinde ledul cu motor dupa cel de asr si nu se mai stinge nici unul
DORU
In leg cu ventilatoarele: sunt vreo 3 senzori care le pot tine pornite mereu, unul este langa radiator si altul este unitatea de comanda. Verifica-le pe toate, eu zic ca e ultima (Fan Controller).

ASR-ul poate fi si de la un senzor de ABS, rulmentii de la roti sunt cei originali ?

Eroarea data de tine are leg doar cu switch-ul pedalei de frana care trebuie schimbat.
claudyyu
ventilatoarele pornesc numai dupa ce se aprinde senzorul asr in rest cand nu este aprins(dupa resetarea eroarei cu vag-ul) totul este ok o sa verific maine merg din nou la service Nu stiu ce rulmenti suntam nasina de aproape 4 ani si nu am dat rota jos decat pentru echilbrat
DORU
Imi pare ca la tine este o problema electrica, ceva scurt sau fire cumva prost izolate sau legate.

In ce situatii se aprinde martorul ASR ?
claudyyu
am fost la service si am termostatul blocat pe deschis joi am programare sa il schimb (45 lei) sper sa se rezolve problema o sa revin cu informatii Multumes pentru sfaturi
DRUM BUN
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2021 Invision Power Services, Inc.