Help - Search - Members - Calendar
Full Version: nu vrea sa porneasca dimineata!!!
Masini.ro Forum > Marci de masini > Marci de masini > Opel
ciprian111324
Salut!!!
Am avut nefericita sansa sa nu-mi porneasca masina, opel astra Y1,7dt model 2000, asta sa intamplat acum doua zile de dimineata.... electromotorul invarte dar ea refuza sa porneasca, si culmea cand iau contactul imi porneste electroventilatorul, ce poate fi??? Asta sa intamplat doar la prima pornire si dupa ce a pornit, am mai observat k ceasuri din bord fac k dracu cand incerc s-o pornesc parca nu ar mai avea curent in baterie...Vreau si eu o parere !!!
Alexandru
QUOTE(ciprian111324)
Salut!!!
Am avut nefericita sansa sa nu-mi porneasca masina, opel astra Y1,7dt model 2000, asta sa intamplat acum doua zile de dimineata.... electromotorul invarte dar ea refuza sa porneasca, si culmea cand iau contactul imi porneste electroventilatorul, ce poate fi??? Asta sa intamplat doar la prima pornire si dupa ce a pornit, am mai observat k ceasuri din bord fac k dracu cand incerc s-o pornesc parca nu ar mai avea curent in baterie...Vreau si eu o parere !!!


Este posibil ca atunci cand actionezi electromotorul, tensiunea bateriei sa scada sub limitac la care poatwe functiona normal calculatorul. Asa s-ar putea explica si manifestarile haotice ale ceasurilor din bord
ciprian111324
adica trebuie schimbata bateria???
booneK9
Cam astea sunt simptomele.
Daca a murit bateria cel mai bine afli de la un centru de baterii. Inainte sa o cumperi, ii pui sa-ti masoare bateria veche.
E posibil sa-ti fi murit alternatorul. Vezi un electrician auto.
ciprian111324
cauza a fost.... bateria... dar aceasta sa bulit din cauza alternatorului,... stie cineva cam cat costa unul sau cam cat ar costa reparatia lui???
florin55503
depinde ce are. de la 500.000 la 2 mil. faptul ca ceasurile o luau razna e de la alternator
Valeriu Razvan61497
salut as dori sa te intreb si eu daca cumva ai spalat motorul inainte sa o ia ceasurile razvan, am oarecum aceeasi problema dar nu ca nu mai porneste , ci atunci cand pornesc dimineata in general, porneste motorul si cu un "lag" de 2-4 secunde imi pleaca si ceasurile , adica ii pun contacul se ridica motorina si cand ii dau demaror tremura si "mor" iar dupa 3 sec dupa ce a pornit isi revin. Toate astea dupa o banala spalare de motor. :bash: :bash:
florin55503
QUOTE(Valeriu Razvan61497)
salut as dori sa te intreb si eu daca cumva ai spalat motorul inainte sa o ia ceasurile razvan, am oarecum aceeasi problema dar nu ca nu mai porneste , ci atunci cand pornesc dimineata in general, porneste motorul si cu un "lag" de 2-4 secunde imi pleaca si ceasurile , adica ii pun contacul se ridica motorina si cand ii dau demaror tremura si "mor" iar dupa 3 sec dupa ce a pornit isi revin. Toate astea dupa o banala spalare de motor. :bash: :bash:


nu ar trebui sa faca asa de la o spalare de motor. cumva a ajuuns apa in alternator. sa stii ca asta era una din problemele lor. nu suporta sa mergi prin ape adanci. cand o sa mai ploua torential si o sa treci printr-o apa mai mare sa vezi cum o iau acele razna si apoi si apoi turometrul cade pur si simplu. asta e o semn ca a intrat apa in alternator. daca nu isi revine o sa trebuiasca sa il repari
ciprian111324
QUOTE(Valeriu Razvan61497)
salut as dori sa te intreb si eu daca cumva ai spalat motorul inainte sa o ia ceasurile razvan, am oarecum aceeasi problema dar nu ca nu mai porneste , ci atunci cand pornesc dimineata in general, porneste motorul si cu un "lag" de 2-4 secunde imi pleaca si ceasurile , adica ii pun contacul se ridica motorina si cand ii dau demaror tremura si "mor" iar dupa 3 sec dupa ce a pornit isi revin. Toate astea dupa o banala spalare de motor. :bash: :bash:


iti zpun sincer ca motorul il spal o data pe luna iar masina in fiecare saptamana... dar ceasurile imi faceau din cauza bateriei... era moarta... eu nu am stiut k ii trebuie si ei apa distilata pt a completata in camerele alea cu acid... am crezut k bateria o iei, o folosesti si o arunci...
Problema mea cred k este pe cale de rezolvare .... mie imi si pulseaza luminile din bord... si o data cu ele si farurile... am fost la un electrician si a spus k este din alternator...acum sa vad cat ma costa si daca o sa mai am probleme...
Va tin la curent... :angel:
ion95129
stimate domn
Faptul ca dimineata pulseaza luminile din bord si odata cu ele si farurile nu se datoreaza alternatorului. Se stie ca dimineata, motorul fiind rece, intra releul de bujii. Clar. Dupa ce motorul porneste, releul trimite un curent pulastoriu in bujii inca o perioada de timp astfel incat acestea sa se mentina aprinse fara insa a se arde. Bujiile consuma destul de mult curent astfel incat alimentarea lor sa reduca sesizabil tensiunea aflata in circuitele masinii si de aici pulsatia luminilor. Pulsatia dispare dupa cca 1-2 minute de functionare a motorului.Asa este? Daca vrei sa te edifici, leaga un bec in paralel cu una dintre bujiile masinii (oricare) si studiaza comportamentul becului. Aceste sta aprins pana la pornirea motorului apoi incepe si se aprinde intermitent cca. 1-2minute.Cand se stinge total atunci si luminile din bord se linistesc. Fa experimentul asta si ai sa imi dai dreptate.
Cu respect.
ciprian111324
QUOTE(ion95129)
stimate domn
Faptul ca dimineata pulseaza luminile din bord si odata cu ele si farurile nu se datoreaza alternatorului. Se stie ca dimineata, motorul fiind rece, intra releul de bujii. Clar. Dupa ce motorul porneste, releul trimite un curent pulastoriu in bujii inca o perioada de timp astfel incat acestea sa se mentina aprinse fara insa a se arde. Bujiile consuma destul de mult curent astfel incat alimentarea lor sa reduca sesizabil tensiunea aflata in circuitele masinii si de aici pulsatia luminilor. Pulsatia dispare dupa cca 1-2 minute de functionare a motorului.Asa este? Daca vrei sa te edifici, leaga un bec in paralel cu una dintre bujiile masinii (oricare) si studiaza comportamentul becului. Aceste sta aprins pana la pornirea motorului apoi incepe si se aprinde intermitent cca. 1-2minute.Cand se stinge total atunci si luminile din bord se linistesc. Fa experimentul asta si ai sa imi dai dreptate.
Cu respect.

eu nu neg ceea ce ati spus... dar am o intrebare ...
De ce dupa cca 2 min mai exista acea variatie luminilor, poate nu am explicat prea bine... mie imi face tot timpul asa ... chiar daca motorul este cald sau rece!!!
DE CE???
florin55503
QUOTE(ciprian111324)
QUOTE(ion95129)
stimate domn
Faptul ca dimineata pulseaza luminile din bord si odata cu ele si farurile nu se datoreaza alternatorului. Se stie ca dimineata, motorul fiind rece, intra releul de bujii. Clar. Dupa ce motorul porneste, releul trimite un curent pulastoriu in bujii inca o perioada de timp astfel incat acestea sa se mentina aprinse fara insa a se arde. Bujiile consuma destul de mult curent astfel incat alimentarea lor sa reduca sesizabil tensiunea aflata in circuitele masinii si de aici pulsatia luminilor. Pulsatia dispare dupa cca 1-2 minute de functionare a motorului.Asa este? Daca vrei sa te edifici, leaga un bec in paralel cu una dintre bujiile masinii (oricare) si studiaza comportamentul becului. Aceste sta aprins pana la pornirea motorului apoi incepe si se aprinde intermitent cca. 1-2minute.Cand se stinge total atunci si luminile din bord se linistesc. Fa experimentul asta si ai sa imi dai dreptate.
Cu respect.


eu nu neg ceea ce ati spus... dar am o intrebare ...
De ce dupa cca 2 min mai exista acea variatie luminilor, poate nu am explicat prea bine... mie imi face tot timpul asa ... chiar daca motorul este cald sau rece!!!
DE CE???


tocmai. mie fostul opel mi-a macat putin nervii cu alternatorul si electromotorul . cand era alternatorul turometrul parca mi-o lua razna si se juca in sus in jos. dupa ce l-am reparat jocul turometrului a incetat. si asta nu odata. sa o verifici si de un scurt pt orice eventualitate
Valeriu Razvan61497
QUOTE(florin55503)
QUOTE(Valeriu Razvan61497)
salut as dori sa te intreb si eu daca cumva ai spalat motorul inainte sa o ia ceasurile razvan, am oarecum aceeasi problema dar nu ca nu mai porneste , ci atunci cand pornesc dimineata in general, porneste motorul si cu un "lag" de 2-4 secunde imi pleaca si ceasurile , adica ii pun contacul se ridica motorina si cand ii dau demaror tremura si "mor" iar dupa 3 sec dupa ce a pornit isi revin. Toate astea dupa o banala spalare de motor. :bash: :bash:


nu ar trebui sa faca asa de la o spalare de motor. cumva a ajuuns apa in alternator. sa stii ca asta era una din problemele lor. nu suporta sa mergi prin ape adanci. cand o sa mai ploua torential si o sa treci printr-o apa mai mare sa vezi cum o iau acele razna si apoi si apoi turometrul cade pur si simplu. asta e o semn ca a intrat apa in alternator. daca nu isi revine o sa trebuiasca sa il repari


multumesc de raspuns cumva imi poti spune si c cat ar cost un alterntor?
florin55503
de cumparat este destul de scump. nu mai stiu exact. merita sa il repari. nu cred ca costa mai mult de 10 ron
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2021 Invision Power Services, Inc.