Help - Search - Members - Calendar
Full Version: help me! problema electrica octavia
Masini.ro Forum > Marci de masini > Marci de masini > Skoda > Octavia 1
vladu105052
salutare!
Am si eu o problema cu partea electrica la o octavia 1,9 TDI. De vre-o saptamana imi porneste mai greu, am incercat capu hidraulic nu e de acolo. De fapt are momente cand porneste bine si momente cand porneste greu nu conteaza daca e rece motoru sau e cald. Ce am descoperit eu: ca nu-mi da curent la bujii, am incercat releu merge, dar ce se intampla, bujiile se pun dupa ce porneste motoru si nu inainte.
Am bagat testeru si imi da o eroare la clema 15 tensiune prea mica.Am schimbat si bateria care intradevar cred ca era o parte de vina. eroarea respectiva nu vrea sa se stearga.
Masina merge foarte bine fuge dar nu porneste tot timpul repede.
Astp. un sfat sau o parere. Va multumesc!
Alexandru19
Daca eroarea nu se sterge inseamna ca defectul persista...eroarea reapare si da impresia ca nu se poate sterge.
La pornire, dupa ce pui contactul, fara sa actionezi demarorul, semnalizarea bujiilor ramane stinsa? Ar trebui sa fie aprinsa 5-10 secunde, apoi sa se stinga. Clema 15 este alimentare directa de 12V...nu prea are cum sa fie prea mica tensiunea, decat in cazul bateriei descarcate...sau daca exista o cadere de tensiune pe circuitul respectiv. Poate releul (K22) sa fie de vina.
Nu cumva ai una sau mai multe bujii arse? Le poti verifica cu ohmmetrul daca nu cumva sunt intrerupte
ionut83652
skoda ta e pd ?!cati cai puere are motorul?
vladu105052
bujiile le-am schimbat, si le-am si masurat.becul pt bujii se aprinde in bord si se stingecam in 4 secunde totdeauna.
imi poti te rog spune unde este acel releu(k22)?
are motor AHF si are 81 KW este pompa simpla nu pd.
as mai avea o banuiala si intreb.... poate sa fie si din masa ori de pe caroserie sau pe motor aceasta scadere de tensiune. Chiar si la releu de la bujii prima data vine tensiune mica(cam 7V) si creste daca accelerez, insa bateria are 12v. In legatura cu tensiunea am patit-o si la electrovalve, chiar si acum am tensiune mica acolo.
Dupa eroare am masurat pinii din calculator si da acolo tensiunea ce o cere(explicatia erorii cere masurarea anumitor pini)
ionut83652
pune o supapa unic sens inainte de filtrul de motorina poate nu mai cine cea din pompa ! am vazut de curand asa ceva ! (pe tur)sau schimba supapa de pe filtru!
vladu105052
Am pus supapa de sens mai de mult ca stiam ca nu mai tine supapa din sorb.
problema este cu eroarea care persista si nu vrea sa se stearga(clema 15-alimentare insuficienta curent) si azi a mai picat si electromotorul nu mai vrea sa dea deloc.
oricum multumesc celor care au incercat sa ma ajute.Sper sa-i dau de cap pana la urma. Ce este cel mai rau ca nu mai avem meseriasi electricieni auto buni, toti au plecat dincolo in strainatate, cei care au ramas o ia pe dibuite punandu-te pe tine client sa arunci bani pe piese..
RUE
in severin e un electrician bun stiut in zona garii. se baga si la fiaturi care sunt crima pe electrica.
repara si la autocare. e om simplu dar gandeste electric.
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2021 Invision Power Services, Inc.