IPB

Welcome Guest ( Log In | Register )

PROBLEME FORD MONDEO

This topic is about PROBLEME FORD MONDEO, the author, titiboeru@yahoo.com, wrote about: salutare sunt nou pe aici am si eu o itrebare si va rog mult daca puteti sa ma ajutati am luat o masina FORD MONDEO TDCI 130 cp si de la un timp cand ... To read more just scroll down

2 Pages V   1 2 >  
Reply to this topicStart new topic
> PROBLEME FORD MONDEO, Lipsa putere + bec aprins bujii
titiboeru@yahoo....
post Apr 14 2008, 10:11 AM
Post #1


perioada de proba


Group: Membri
Posts: 1
Joined: 14-April 08
Member No.: 116.909



salutare sunt nou pe aici am si eu o itrebare si va rog mult daca puteti sa ma ajutati am luat o masina FORD MONDEO TDCI 130 cp si de la un timp cand vreau sa o turez sa intru in depasire se ingatuie nu mai are forta si mi se aprinde la bord siguranta de la buji am fost la ford am puso pe tester si imi da ca sunt probleme la turbo imi ramane clapeta blocata si baieti nu stiu ce sa-i faca de pornit porneste usor are demaraj dar cand trec de 2500 de turati se aprinde becu si nu mai trage si nici nu se mai accelereaza
usor CE SA FAC astept raspuns si emailuri daca se poate la www.titiboeru@yahoo.com MULTUMESC ANTICIPAT
Go to the top of the page
 
+Quote Post
Potzocul
post Apr 14 2008, 09:43 PM
Post #2


pilot
*****

Group: Membri
Posts: 398
Joined: 19-June 07
From: Oradea (Bihor)
Member No.: 108.732



la problema ta eu am un alt raspuns:
probleme la injectoare!
idem si la mine
daca ii dau mai nervos in a 4`a sau a 5`a, palpaie becul de bujii, se taie turbina si moare motorul.
incearca sa mergi lin cu ea in a 4`a
nu brusca acceleratia si vei vedea ca poti trece de 2500 de turatii. asta ca sa nu iti faci probleme pe la egr din cauza ca schimbi vitezele prea repede.
la mine a inceput cu treaba asta pe la 3000-3200 rpm dar dupa ce i`am dat o curatare de injectoare, m`a apucat la 2500
MARE ATENTIE IN DEPASIRI!!! nu forta pedala. daca nu ai loc suficient, la risc nu ai nici o sansa sa faci depasirea.


--------------------
FORD MONDEO 2002 TDCI 2000cmc 96kw
Life is a temporar thing, don`t waste it!
DRIVE SAFE!!! 1999-2006 =>19.269 DECESE cauzate de accidente rutiere. 47393 RANITI GRAV. Numaratoarea continua!
Go to the top of the page
 
+Quote Post
mulas
post May 25 2008, 10:07 AM
Post #3


perioada de proba


Group: Membri
Posts: 2
Joined: 25-May 08
Member No.: 117.172



Aceasi problema am si ieu. PIerd din putere la fortarea motorului, cand conduc lejer e ok, la depasiri fortate nici nu ma gandesc. am fost la un test, confused.gif si probleme mari, 4 injectoare duse, din 4 mellow.gif ,pretul 5000 ron sper.
manopera cine stie!
Spera sa nu fie aceasi problema. Aditivul din motorina e principala cauza.
Multa bafta.
Go to the top of the page
 
+Quote Post
Potzocul
post May 25 2008, 02:25 PM
Post #4


pilot
*****

Group: Membri
Posts: 398
Joined: 19-June 07
From: Oradea (Bihor)
Member No.: 108.732



@mulas : am avut si eu 4 injectoare duse si am gasit o firma in Timisoara care se ocupa de reconditionat injectoare. e service Delphi.
m-a costat 2450 lei reconditionarea a 4 injectoare, schimb filtru de motorina si manopera. acum masina merge super, are din nou putere.
daca vrei mai multe detalii da`mi pm.


--------------------
FORD MONDEO 2002 TDCI 2000cmc 96kw
Life is a temporar thing, don`t waste it!
DRIVE SAFE!!! 1999-2006 =>19.269 DECESE cauzate de accidente rutiere. 47393 RANITI GRAV. Numaratoarea continua!
Go to the top of the page
 
+Quote Post
spionu_hack
post Jun 11 2008, 10:13 PM
Post #5


perioada de proba


Group: Membri
Posts: 1
Joined: 11-June 08
Member No.: 117.296



am un ford mondeo din 2001 116 cai , si nu trece de 2000/rp oare ce sa fie ??? din ce cauza nu mi se aprinde nici un bec la bord ??
opresc masina si o repornesc si isi revine,
Deci ce sa fie ma poate ajuta cineva ???
Go to the top of the page
 
+Quote Post
mmmbetty
post Jun 16 2008, 09:23 PM
Post #6


sofer incepator
*

Group: Membri
Posts: 14
Joined: 3-April 08
From: valcea
Member No.: 116.849



QUOTE (titiboeru@yahoo.com @ Apr 14 2008, 09:11 AM) *
salutare sunt nou pe aici am si eu o itrebare si va rog mult daca puteti sa ma ajutati am luat o masina FORD MONDEO TDCI 130 cp si de la un timp cand vreau sa o turez sa intru in depasire se ingatuie nu mai are forta si mi se aprinde la bord siguranta de la buji am fost la ford am puso pe tester si imi da ca sunt probleme la turbo imi ramane clapeta blocata si baieti nu stiu ce sa-i faca de pornit porneste usor are demaraj dar cand trec de 2500 de turati se aprinde becu si nu mai trage si nici nu se mai accelereaza
usor CE SA FAC astept raspuns si emailuri daca se poate la www.titiboeru@yahoo.com MULTUMESC ANTICIPAT


mmm.chestia asta ca lea dat lor turbina,si ca are clapeta blocata,e foarte posibil.trebuie data turbina jos si curatata.avand in vedere ca are 130 de caii in principiu are geometrie variabila.pe turbina este un vacum,care trage o clapeta,daca clapeta nu misca turbina nu lucreaza si motorul da in nas sa zic asa.
Go to the top of the page
 
+Quote Post
vladi_dumitrescu
post Jun 24 2008, 12:56 PM
Post #7


perioada de proba


Group: Membri
Posts: 1
Joined: 24-June 08
From: Romania Orastie
Member No.: 117.368



salut!am si eu o intrebare pentru voi.... tocmai miam luat un moneo ghia 2001!are filtru de particule sau nu?ca este cam duferenta de 200 EUR si no....
Go to the top of the page
 
+Quote Post
lucian@
post Aug 8 2008, 02:58 PM
Post #8


perioada de proba


Group: Membri
Posts: 2
Joined: 8-August 08
Member No.: 117.707



Salutare!
Am un ford mondeo din 2002 luat in leasing in 2005.
Am o pvoblema daca ma poate ajuta cineva cum sa procedez PLS.
Cand e la relanti pe liber se aude un zgomot ciudat iar cand apas ambreajul nu se mai aude decat motorul. ce poate fi??
Am mai intrebat in stanga si in deapta si cica e rulmentul de presiune.
Am fost si la dealer si cica numai sa dea cutia jos ca sa poate spune ce e ma costa 500 ron. sad.gif( si daca e de la acel rulment tb sa schimbe si volanta si nu mai stiu ce si ajunge 6800 ron ceea ce e fff mult. ce sa fac?



Astept raspuns!!
Go to the top of the page
 
+Quote Post
Mariustom
post Aug 8 2008, 06:50 PM
Post #9


Păcat de acest forum ...
******

Group: Moderator
Posts: 4.252
Joined: 26-March 05
From: D
Member No.: 43.171



Hmmmm.
Deci, la ralanti se aude zgomotul și la apăsarea ambreiajului, nu.
Din câte știu, atunci când apeși pedala de ambreiaj, atunci se cuplează rulmentul de presiune. wink.gif Că doar n-o sta cuplat tot timpul, nu ?
Deci, acel zgomot nu e de la rulment, ci e posibil de la volantă.


ninja.gif
Go to the top of the page
 
+Quote Post
lucian@
post Aug 8 2008, 09:54 PM
Post #10


perioada de proba


Group: Membri
Posts: 2
Joined: 8-August 08
Member No.: 117.707



QUOTE (Mariustom @ Aug 8 2008, 05:50 PM) *
Hmmmm.
Deci, la ralanti se aude zgomotul și la apăsarea ambreiajului, nu.
Din câte știu, atunci când apeși pedala de ambreiaj, atunci se cuplează rulmentul de presiune. wink.gif Că doar n-o sta cuplat tot timpul, nu ?
Deci, acel zgomot nu e de la rulment, ci e posibil de la volantă.


ninja.gif



Da cand nu tin apasat se aude. asa e chiar atunci cupleaza rulmentul. eu am 114000 km si pb s-ar fi dus cine stie!
da chiar asa mult ma ajunge sa fac sa nu se mai auda si sa functioneze corect ca la reprezentanta (ford) ajunge ~6800 ron ceea ce e f mult zic eu.
Stie careva un service bun in Iasi?? Pls helpp!!

Mc mult
Go to the top of the page
 
+Quote Post
Mariustom
post Aug 9 2008, 04:52 AM
Post #11


Păcat de acest forum ...
******

Group: Moderator
Posts: 4.252
Joined: 26-March 05
From: D
Member No.: 43.171



CITAT(lucian@ @ Aug 8 2008, 10:54 PM) *
...
Stie careva un service bun in Iasi?? Pls helpp!!

Mc mult

Ai un pm cu informațiile primite, deocamdată. Când mai aflu, te anunț. thumbsup.gif
Go to the top of the page
 
+Quote Post
leo91348
post Sep 26 2008, 07:02 PM
Post #12


sofer incepator
*

Group: Membri
Posts: 19
Joined: 2-November 06
From: Constanta (Constanta)
Member No.: 91.341



Salutare
Daca inca nu ai rezolvat problema, sa stii ca volanta e de vina si nu rulmentul.Pret volanta=1660 ron +tva si manopera care depinde de cine o efectueaza. Bafta si s-auzim de bine!
Leo
Go to the top of the page
 
+Quote Post
BobbyIT
post Sep 29 2008, 04:45 PM
Post #13


perioada de proba


Group: Membri
Posts: 5
Joined: 29-September 08
Member No.: 118.071



QUOTE (titiboeru@yahoo.com @ Apr 14 2008, 10:11 AM) *
salutare sunt nou pe aici am si eu o itrebare si va rog mult daca puteti sa ma ajutati am luat o masina FORD MONDEO TDCI 130 cp si de la un timp cand vreau sa o turez sa intru in depasire se ingatuie nu mai are forta si mi se aprinde la bord siguranta de la buji am fost la ford am puso pe tester si imi da ca sunt probleme la turbo imi ramane clapeta blocata si baieti nu stiu ce sa-i faca de pornit porneste usor are demaraj dar cand trec de 2500 de turati se aprinde becu si nu mai trage si nici nu se mai accelereaza
usor CE SA FAC astept raspuns si emailuri daca se poate la www.titiboeru@yahoo.com MULTUMESC ANTICIPAT



Daca tot nu vrea dupa ce schimbi filtrele de motorina demonteaza catalizatorul din evacuare si fa probe fara rolleyes.gif fordul are intodeauna ceva probleme cu tobele dar....putini stiu.
Go to the top of the page
 
+Quote Post
adryyrda
post Mar 15 2011, 03:22 PM
Post #14


perioada de proba


Group: Membri
Posts: 4
Joined: 15-March 11
Member No.: 131.679



Am si eu o problema cu un mondeo 2000 tdci intrerupe la rece ma poate ajuta cineva

Am si eu o problema cu un mondeo 2000 tdci an 2006 intrerupe la rece ma poate ajuta cineva

This post has been edited by Mariustom: Mar 16 2011, 10:47 AM
Go to the top of the page
 
+Quote Post
Mariustom
post Mar 16 2011, 10:48 AM
Post #15


Păcat de acest forum ...
******

Group: Moderator
Posts: 4.252
Joined: 26-March 05
From: D
Member No.: 43.171



Poți fi puțin mai explicit ?
Că nu suntem ... mama Omida sau Hurania whistling.gif
ninja.gif
Go to the top of the page
 
+Quote Post
adryyrda
post Mar 17 2011, 06:11 PM
Post #16


perioada de proba


Group: Membri
Posts: 4
Joined: 15-March 11
Member No.: 131.679



masina intrerupe si tremura cu motorul rece si forte putin tremura si cand se incalzeste

This post has been edited by adryyrda: Mar 17 2011, 06:13 PM
Go to the top of the page
 
+Quote Post
Mariustom
post Mar 17 2011, 07:55 PM
Post #17


Păcat de acest forum ...
******

Group: Moderator
Posts: 4.252
Joined: 26-March 05
From: D
Member No.: 43.171



Pt tremurat, posibil un tampon motor dus confused.gif
Pt întrerupere, posibil debitmetru îmbâcsit, se poate spăla cu diluant, atenție la senzorul din interior.
Go to the top of the page
 
+Quote Post
adryyrda
post Mar 18 2011, 01:36 AM
Post #18


perioada de proba


Group: Membri
Posts: 4
Joined: 15-March 11
Member No.: 131.679



mersi Marius pentru informatie dar mai am o intrebare unde se afla debimetrul
Go to the top of the page
 
+Quote Post
Mariustom
post Mar 19 2011, 11:04 AM
Post #19


Păcat de acest forum ...
******

Group: Moderator
Posts: 4.252
Joined: 26-March 05
From: D
Member No.: 43.171



Debitmetrul trebuie să fie pe un tub la ieșirea din filtrul de aer și are o mufă în el thumbsup.gif
ninja.gif
Go to the top of the page
 
+Quote Post
gix89
post Oct 8 2012, 07:06 PM
Post #20


perioada de proba


Group: Membri
Posts: 1
Joined: 8-October 12
Member No.: 139.683



Salut am si eu un Ford mondeo TDCI motor diesel 2.0 din 2006 si are urmatoarele probleme:in relanti la 1100 de turatii se cam zgaltaie masina ,are un fel de intreruperi asa,in a2 cand iei demaraj cam da in nas,mi se aprinde becu de la bujia incandescenta dupa 2500 de turati si nu mai are pic de vlaga,dupa care in treptele 4-5 dupa 2500 de turati chiar mi se opreste si in mers.....Am fost la un services mi.a pus testeru si mi.a dat regulatgorul de presiune ,dupa care am incercat direct la reprezentanta si acolo mi.au zis ca am probleme cu injectoarele si trebuie reconditionate si curatala toata instalatia de alimentare cu tot cu rezervor pentru ca sar putea sa am span pe instalatie din ce am inteles unsure.gif .....Dar ce nu inteleg eu e ca masina imi merge perfect prin oras pana sa ii dau iviteza si imi porneste perfect la sfert de cheie chiar,ar putea fi altele cauzele ?????
Go to the top of the page
 
+Quote Post

2 Pages V   1 2 >
Reply to this topicStart new topic
Tags
No Tag inserted yet

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 30th August 2014 - 12:08 AM