IPB

Welcome Guest ( Log In | Register )

nu mai porneste

This topic is about nu mai porneste, the author, adi83155, wrote about: Am un punto 1,9 jtd,ieri l-am parcat si azi dimineata nu a mai pornit.Pun contactul,se aprind beculetele din bord,astept,se sting si cind invirt cheia ... To read more just scroll down

 
Reply to this topicStart new topic
> nu mai porneste
adi83155
post Feb 5 2007, 10:43 PM
Post #1


novice
**

Group: Membri
Posts: 28
Joined: 25-July 06
From: Cluj-Napoca (Cluj)
Member No.: 83.148



Am un punto 1,9 jtd,ieri l-am parcat si azi dimineata nu a mai pornit.Pun contactul,se aprind beculetele din bord,astept,se sting si cind invirt cheia moare totu,ca si cum as lua borna de pe baterie,mi se reseteaza pina si ceasu din bord.Bateria e ok,am incercat si cu alta si acelasi rezultat l-am obtinut.Stie cineva ce poate fi?


--------------------
punto 1,9 jtd
Go to the top of the page
 
+Quote Post
ValiR
post Feb 6 2007, 08:58 AM
Post #2


specialist
******

Group: Membri
Posts: 649
Joined: 15-October 06
From: Timisoara (Timis)
Member No.: 89.817



Posibil sa fie de la electromotor sau undeva face scurt la masa.
Go to the top of the page
 
+Quote Post
Sorin82761
post Feb 6 2007, 10:35 AM
Post #3


pilot
*****

Group: Membri
Posts: 489
Joined: 19-July 06
From: Cluj-Napoca (Cluj)
Member No.: 82.754



Ai doua chei la masina incearca si cu a doua ..posibil sa se fi stricat cipul din cheie....


--------------------

MY FIAT IS FANTASTIC
Go to the top of the page
 
+Quote Post
Ciobanu45513
post Feb 6 2007, 10:54 AM
Post #4


sofer
***

Group: Membri
Posts: 60
Joined: 26-April 05
From: Bucuresti
Member No.: 45.506



Salut,

Am avut ceva similar; erau murdare contactele de la electromotor.
Daca stii unde sunt, incearca sa le cureti.


--------------------
Punto Dynamic Multijet full :D
Go to the top of the page
 
+Quote Post
Ionut45405
post Feb 6 2007, 02:28 PM
Post #5


specialist
******

Group: Membri
Posts: 510
Joined: 25-April 05
From: Bucuresti
Member No.: 45.398



Daca moare tot este ori baterie ori contact imperfect la borna. De unde ai tras concluzia ca bateria e OK?
Go to the top of the page
 
+Quote Post
adi83155
post Feb 6 2007, 09:22 PM
Post #6


novice
**

Group: Membri
Posts: 28
Joined: 25-July 06
From: Cluj-Napoca (Cluj)
Member No.: 83.148



Merci pentru raspunsuri.La service fiat e mare taraganeala si nebagare in seama asa ca am dus-o la alt service.Miine aflu ce are.
Bateria e ok pentru ca am pus alta baterie (de pe alta masina) si face exact la fel.Toate variante care mi le-ati spus sunt posibile.A 2 a cheie am pierdut-o .Electromotorul nu stiu unde este


--------------------
punto 1,9 jtd
Go to the top of the page
 
+Quote Post
Ionut45405
post Feb 7 2007, 11:45 AM
Post #7


specialist
******

Group: Membri
Posts: 510
Joined: 25-April 05
From: Bucuresti
Member No.: 45.398



N-are treaba cheia, daca nu o recunoaste ramane martorul aprins la bord si electromotorul invarte oricum!
Go to the top of the page
 
+Quote Post
Sorin82761
post Feb 7 2007, 12:38 PM
Post #8


pilot
*****

Group: Membri
Posts: 489
Joined: 19-July 06
From: Cluj-Napoca (Cluj)
Member No.: 82.754



QUOTE(Ionut45405)
N-are treaba cheia, daca nu o recunoaste ramane martorul aprins la bord si electromotorul invarte oricum!

Pai eu spun ca are pt ca la mine la punto 1 una dintre chei se bulise si ma lasa sa pun contactul dupa care nu mai puteam sa invart...adica nimic era mort ....si a fost cipul defect


--------------------

MY FIAT IS FANTASTIC
Go to the top of the page
 
+Quote Post
adi83155
post Feb 7 2007, 10:25 PM
Post #9


novice
**

Group: Membri
Posts: 28
Joined: 25-July 06
From: Cluj-Napoca (Cluj)
Member No.: 83.148



Am rezolvat.A fost ultimul lucru la care m-am gindit.Bateria.Am cumparat o baterie noua si merge.Bateria a murit fara sa dea vreo avertizare (nu mi s-a aprins nimic pe bord) si de la o zi la alta.
Baterii de punto (mici da cu amperaj mai mare) nu am gasit in tot orasu si am luat una de 50 amperi.Voi de care aveti?


--------------------
punto 1,9 jtd
Go to the top of the page
 
+Quote Post
octavian90591
post Feb 8 2007, 10:07 AM
Post #10


novice
**

Group: Membri
Posts: 38
Joined: 23-October 06
From: Constanta
Member No.: 90.584



QUOTE(adi83155)
Am rezolvat.A fost ultimul lucru la care m-am gindit.Bateria.Am cumparat o baterie noua si merge.Bateria a murit fara sa dea vreo avertizare (nu mi s-a aprins nimic pe bord) si de la o zi la alta.
Baterii de punto (mici da cu amperaj mai mare) nu am gasit in tot orasu si am luat una de 50 amperi.Voi de care aveti?

Vad ca ai diesel; ce cunosc eu: bateria o cumperi in fct. de cmc motor si tip ( benzina/motorina) si te intereseaza in special amperajul la pornire; cum tu ai diesel,normal ar fi sa te uiti dupa un amperaj mai mare ( de ex. eu la 1,3 multijet am baterie de 55 ah/ 510 a la pornire)
cum pt garantia bateriei,trebuie sa iti faci o verificare la inst. electrica,in 30 de zile,parca,vei vedea atunci daca nu ai puneri la masa,daca intra in ea cat trebuie,s.a.m.d.
P.S. la mine,pt un motor de 1248 cmc, mergea si ceva mai mic,dar nu strica asa cum este


--------------------
Fiat Punto 1,3 multijet
Go to the top of the page
 
+Quote Post
Ionut45405
post Feb 8 2007, 12:33 PM
Post #11


specialist
******

Group: Membri
Posts: 510
Joined: 25-April 05
From: Bucuresti
Member No.: 45.398



Parca m-ai asigurat ca nu e bateria, ca ai incercat cu alta...
Asta e cu forumurile si asa-mi trebuie daca incerc sa dau o parere cat de cat avizata!
Go to the top of the page
 
+Quote Post
adi83155
post Feb 9 2007, 08:33 AM
Post #12


novice
**

Group: Membri
Posts: 28
Joined: 25-July 06
From: Cluj-Napoca (Cluj)
Member No.: 83.148



Eram sigur ca nu e bateria pentru ca am pus o baterie de pe alta masina care pornea.M-am gindit ca daca pe una merge, ar trebui sa mearga si pe a mea, dar n-a vrut sa porneasca decit cu una noua.Si culmea bateria asta noua e de 50 Ah iar cea cu care am incercat era de 55 Ah si e cumparata in noiembrie deci nu e veche tare.


--------------------
punto 1,9 jtd
Go to the top of the page
 
+Quote Post
malin34426
post Feb 10 2007, 12:10 PM
Post #13


specialist
******

Group: Membri
Posts: 521
Joined: 16-October 04
From: Bucuresti
Member No.: 34.419



Cu ocazia asta fa-i si o curatire a punctelor de masa pe sasiu si motor.


--------------------
Fericit cel sarac cu banul, caci n-are masina!
Go to the top of the page
 
+Quote Post
Mariustom
post Feb 10 2007, 01:35 PM
Post #14


Păcat de acest forum ...
******

Group: Moderator
Posts: 4.252
Joined: 26-March 05
From: D
Member No.: 43.171



Mai exact, cum a zis și d-l Mălin, verifică pierderile de curent (tensiune) pe circuitul electric de pornire.
Dacă nu știi, du-te la cineva care se pricepe, pentru a evita "forțarea" bateriei.
Sigur îți fură curent pe undeva.
Go to the top of the page
 
+Quote Post
pauloctav
post Apr 13 2009, 06:55 PM
Post #15


perioada de proba


Group: Membri
Posts: 2
Joined: 13-April 09
Member No.: 119.751



am avut si eu o problema cu un punto 1.2 8v.mi se oprea motorul in timpul mersului si nu mai puteam sa o pornesc....Cauza:mufa de la senzorul de turatie era defecta...nu mufa propriuzaisa ci firele care intrau in ea erau duse....fara ca imbracamintea de cauciuc mai groasa din exterior sa prezinte ceva defecte....am fost cu ea in zeci de locuri si nimeni nu a stiut ce are...am pus-o pe zeci de testere si nimik...nici o eroare...
am descoperit eu din greseala cand am vrut sa dau iar senzorul jos...
Go to the top of the page
 
+Quote Post
sollo
post May 20 2009, 09:44 PM
Post #16


perioada de proba


Group: Membri
Posts: 2
Joined: 20-May 09
From: iasi
Member No.: 120.023



STIE CINEVA UNDE ESTE FILTRU DE POLEN LA FIAT ALBEA confused.gif
Go to the top of the page
 
+Quote Post
malin34426
post May 29 2009, 06:38 PM
Post #17


specialist
******

Group: Membri
Posts: 521
Joined: 16-October 04
From: Bucuresti
Member No.: 34.419



QUOTE (sollo @ May 20 2009, 04:44 PM) *
STIE CINEVA UNDE ESTE FILTRU DE POLEN LA FIAT ALBEA confused.gif

An?


--------------------
Fericit cel sarac cu banul, caci n-are masina!
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
Tags
No Tag inserted yet

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 24th July 2014 - 11:41 PM