IPB

Welcome Guest ( Log In | Register )

Cielo - Probleme cu alternatorul

This topic is about Cielo - Probleme cu alternatorul, the author, Octaviu64467, wrote about: Sal! In urma cu ceva vreme mi-am inlocuit becurile normale de pe fata care sunt de 60W cu unele albastre "xenon" care sunt de 90W... cum are toata lum ... To read more just scroll down

 
Reply to this topicStart new topic
> Cielo - Probleme cu alternatorul
Octaviu64467
post Jan 3 2006, 02:12 PM
Post #1


perioada de proba


Group: Membri
Posts: 3
Joined: 3-January 06
From: Bucuresti
Member No.: 64.460



Sal!
In urma cu ceva vreme mi-am inlocuit becurile normale de pe fata care sunt de 60W cu unele albastre "xenon" care sunt de 90W... cum are toata lumea de altfel... Problema este ca mi-a cazut alternatorul, incarca sub 14 si s-a aprins becul de pe bord. Intrebarea mea este... a cazut alternatorul din cauza ca sunt becurile prea mari si nu a putut sa faca fata consumului prea mare, adica proiectore, aeroterma si becurile de ceata? sau a cazut de la sine... prea vechi... (Cielo meu e din '96). Si as mai avea o problema mica cu pozitiile... nu merg becurile din mijloc de pozitie (cele dintre becurile de ceata si becurile de pozitie de pe colturi), de la ce ar putea fi?
Go to the top of the page
 
+Quote Post
James Kilowatt
post Jan 3 2006, 03:40 PM
Post #2


specialist
******

Group: Moderator
Posts: 13.162
Joined: 30-June 04
From: Bruxelles (Belgia)
Member No.: 28.666



Ce inseamna mai exact "a cazut alternatorul"? Ce anume a picat?


--------------------
Skoda Superb 1.8 TSI ~200CP
Scuter 49cc... benzina
Go to the top of the page
 
+Quote Post
Octaviu64467
post Jan 3 2006, 05:54 PM
Post #3


perioada de proba


Group: Membri
Posts: 3
Joined: 3-January 06
From: Bucuresti
Member No.: 64.460



Scuze ca nu am fost prea explicit... nu mai incarca normal 14 - 15 sau cat este normal... incarca sub 14 si s-a aprins becul de la bord (acela cu bateria)... probabil trebuie remobinat sau sa fac rost de altul... dar chestia este... a cazut el de la acele becuri de 90W albastre sau de la sine... adica daca inlocuisc alternatorul si merg pe becuri mai mari o sa cedeze si acesta sau trebuie schimbat ceva electric sau adaugat pentru a suporta becurile astea mai mari... un releu ceva?!


--------------------
Daewoo Cielo GLE
Go to the top of the page
 
+Quote Post
crysty_cyc
post Jan 3 2006, 06:11 PM
Post #4


novice
**

Group: Membri
Posts: 42
Joined: 3-January 06
From: Slobozia
Member No.: 64.482



Cred ca problema este reprezentata de catre becurile noi pe care le-ai pus.
Go to the top of the page
 
+Quote Post
Felix60549
post Jan 3 2006, 06:46 PM
Post #5


pilot
*****

Group: Membri
Posts: 358
Joined: 10-November 05
From: Piatra Neamt (Neamt)
Member No.: 60.542



@Octavian.

Alternatorul nu ti-a picat de la becuri. In aceeasi situatie sunt si eu, cu becuri mai mari ( 100W ) si inca nu am probleme. Daca era sa fie ceva, iti iesea fum din blocul de lumini (maneta de la volan cu semnalizari si etc.) Totusi incearca sa pui un releu de protectie pe viitor, cum de altfel voi face si eu intr-un viitor apropiat.

Primul lucru pe care tb. sa-l verifici la alternator sunt periile. Daca era rotorul sau blocul de diode, nu mai incarca deloc. Asa la 14 cum spui periile sunt duse. Mergi la un electrician dupa ce cumperi un set de perii si schimba-le. Nu poti face tu operatiunea decat daca ai letcon. Cu pistolul de lipit nu merge.

Alte probleme?
Go to the top of the page
 
+Quote Post
Octaviu64467
post Jan 4 2006, 12:07 AM
Post #6


perioada de proba


Group: Membri
Posts: 3
Joined: 3-January 06
From: Bucuresti
Member No.: 64.460



Mersi Felix de informatia pt alternator... am sa cumpar un set de perii si o sa caut un electrician ca sa le inlocuiesc... probleme ar mai fii decat becurile de pozitie dintre lampile de ceata si becurile de pozitie de pe colturi care nu merg... ele sunt bune... m-am uitat la mai multe Cielo-uri prin trafic si tot asa... la unele merg la altele nu... care sa fie problema?


--------------------
Daewoo Cielo GLE
Go to the top of the page
 
+Quote Post
James Kilowatt
post Jan 4 2006, 11:49 AM
Post #7


specialist
******

Group: Moderator
Posts: 13.162
Joined: 30-June 04
From: Bruxelles (Belgia)
Member No.: 28.666



S-ar putea sa bat campiii... insa... alternatorul la Cielo are o singura infasurare? Ca daca are 3, e posibil sa se fi dus doar una si sa nu mai poata sa scoata voltajul indiferent de excitatie...
Daca cumva are 3, cred ca se poate masura daca sunt ok fara prea mare efort inainte de a cumpara periile, in cazul in care problema nu e de la perii. Probabil ca daca e dusa o infasurare trebuie oricum schimbat cu totul si atunci nu mai are sens figura cu periile.
Daca era dusa excitatia, nu scotea nici atat.


--------------------
Skoda Superb 1.8 TSI ~200CP
Scuter 49cc... benzina
Go to the top of the page
 
+Quote Post
Felix60549
post Jan 5 2006, 05:10 PM
Post #8


pilot
*****

Group: Membri
Posts: 358
Joined: 10-November 05
From: Piatra Neamt (Neamt)
Member No.: 60.542



Oricum indiferent de pb. tot tb. sa-l dea jos si atunci vede mai exact.
Eu am avut aceeasi problema la un auto Lada si dupa ce am montat alternator nou,desfacandul pe cel vechi am avut un acces de furie observand ca sunt doar periile!

Tb. cu becurile de intre colturi si lampile de ceata: I-a verifica cand pui frana se aprind? Daca nu singura solutie este un electrician, deoarece este posibil sa fie vreun releu defect sau oxidat. Asa am patit eu la ceata spate. Fata mergea iar spatele nu.
Go to the top of the page
 
+Quote Post
Felix60549
post Jan 7 2006, 10:35 AM
Post #9


pilot
*****

Group: Membri
Posts: 358
Joined: 10-November 05
From: Piatra Neamt (Neamt)
Member No.: 60.542



@Octaviu

In momentul cand masori rotorul, puntea de diode si infasurarea, ohmetru tb. sa-ti indice valori cuprinse intre 1,7-2,3 Ohmi.
In caz contrar partea defecta tb. inlocuita.
Go to the top of the page
 
+Quote Post
ALBERT29134
post Jan 27 2006, 10:21 AM
Post #10


novice
**

Group: Membri
Posts: 45
Joined: 11-July 04
From: Bucuresti
Member No.: 29.127



Neaparat pune-ti releu de siguranta pentru becurile noi, s-ar putea sa nu fie bine instalate si sa cauzeze o pierdere excesiva de curent. oricum instalatia electrica a masinii nu este conceputa pentru 100w. (o forteaza sa s-ar putea sa ai probleme mari in viitor)
mai demult am motat la o dacie becuri de halogen de 100, iar electricianul mi-a montat pe instalatia lor releu de 50 amperi si o siguranta numai pentru ele.si n-am avut probleme niciodata cu ele.
sfatul meu: du-te la un electrician bun, care cu un aparat de masura iti poate spune exact ce are.
parerea mea este ca ai totusi o scurgere de curent pe undeva, care suprasolicita alternatorul.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
Tags
No Tag inserted yet

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 25th April 2014 - 04:25 AM