IPB

Welcome Guest ( Log In | Register )

probleme la pornire Renault megane II

This topic is about probleme la pornire Renault megane II, the author, dorin45036, wrote about: La pornire se aude un huruit puternic. Nu de fiecare data, doar din cand in cand si din ce in ce mai des. Ori porneste si huruitul inceteaza dupa cate ... To read more just scroll down

 
Reply to this topicStart new topic
> probleme la pornire Renault megane II
dorin45036
post Apr 20 2005, 12:43 PM
Post #1


perioada de proba


Group: Membri
Posts: 5
Joined: 19-April 05
From: Bucuresti
Member No.: 45.029



La pornire se aude un huruit puternic. Nu de fiecare data, doar din cand in cand si din ce in ce mai des. Ori porneste si huruitul inceteaza dupa cateva secunde, ori nu porneste si dupa cateva incercari, simptomul dispare. Cine imi poate spune ce are?
Go to the top of the page
 
+Quote Post
Mihai45055
post Apr 20 2005, 03:03 PM
Post #2


perioada de proba


Group: Membri
Posts: 1
Joined: 19-April 05
From: Bucuresti
Member No.: 45.048



Ce tip de motor ai? In primul rand faptul ca nu porneste din prima este deja o problema.

Eu am un Megane II luat in august 2004. Am facut vreo 8.000 Km cu el(munte, mare) si nu am avut nici o problema cu pornirea. Am un motor de 1.5 dCi 100 CP. Pornea destul de usor si in conditi de -17 grade. Nici vorba de vre-un zgomot la pornire. Nu mi s-a intamplat vreodata sa nu porneasca dupa ce apas Start.

Te-as intreba dc ai fost atent cand ai dus masina la spalatorie. Mie mi s-a intamplat ca desteptii aia de acolo sa deschida trapa de la rezervor si sa spele si acolo. Avand in vedere ca nu exista buson la presiune mare apa poate patrunde in rezervor. In caz ca ti s-a intamplat asa ceva e destul de usor de intuit de unde apar problemele cu pornirea.

Oricum cel mai bun sfat pe care ti-l pot da este sa te duci cu ea la un service renault si sa-i intrebi pe aia. Iti recomand sa nu pleci de acolo in timp ce se uita la masina.
Go to the top of the page
 
+Quote Post
sofer
post Apr 20 2005, 04:31 PM
Post #3


novice
**

Group: Membri
Posts: 36
Joined: 20-May 03
From: Bucuresti
Member No.: 12.608



la ce service te lasa sa stai langa masina?toti te trimit la plimbare cand vine vorba sa stai langa masina,sa vezi ca INTR-ADEVAR iti scimba uleiul si toate cele.
Go to the top of the page
 
+Quote Post
eddie
post Apr 20 2005, 06:42 PM
Post #4


specialist
******

Group: Membri
Posts: 3.222
Joined: 30-January 04
From: Bucuresti
Member No.: 20.522



La fostul Mach 1 pe Dimitrie Onciu langa Foisorul de Foc au afisat afara ca se lasa maxim o persoana la fiecare masina bagata in service,nu e bine?Cred ca nu vrei sa mergi cu familia ......


--------------------
Opel Insignia Edition 2011 2.0 CDTI -130 C.P.
Suzuki SX4 Navi 2012 1,6 VVTI -120 C.P.

,,Realitatea e ruina unui basm.'' Lucian Blaga
Go to the top of the page
 
+Quote Post
Cornel2
post Apr 20 2005, 07:52 PM
Post #5


sofer
***

Group: Membri
Posts: 66
Joined: 28-January 04
From: Bucuresti
Member No.: 20.444



QUOTE
Te-as intreba dc ai fost atent cand ai dus masina la spalatorie. Mie mi s-a intamplat ca desteptii aia de acolo sa deschida trapa de la rezervor si sa spele si acolo. Avand in vedere ca nu exista buson la presiune mare apa poate patrunde in rezervor. In caz ca ti s-a intamplat asa ceva e destul de usor de intuit de unde apar problemele cu pornirea


Exact aceeasi faza am patit si eu mai mai sa lesin acolo cand l-am vazut p-ala cum imi baga apa in rezervor :minigun: ....dar nu cred ca e de acolo!Neaparat du-te cu ea in service!
Go to the top of the page
 
+Quote Post
FESTINA
post Apr 21 2005, 10:01 AM
Post #6


specialist
******

Group: Membri
Posts: 1.007
Joined: 26-July 04
From: Bucuresti
Member No.: 29.898



Am patit-o si eu o data dar asta iarna cand, cand era frigul ala de crapau pietrele, dar mi s-a intamplat o singura data dimineata, si am puso pe seama frigului si a bateriei, dar am auzit doar huruitul dupa care a pornit. Ne mai aparand problema am trecut-o cu vederea.

Si am facuti cu masina 15.700 km


--------------------
Nimeni nu moare virgin/a. viata i-o trage fiecaruia cel putin o data.
Nissan PATHFINDER 2.5 LE PLUS
Go to the top of the page
 
+Quote Post
CRG
post Apr 21 2005, 10:08 AM
Post #7


specialist
******

Group: Membri
Posts: 985
Joined: 11-February 05
From: Rumeinia
Member No.: 40.270



QUOTE(LOVIN29905)
Am patit-o si eu o data dar asta iarna cand, cand era frigul ala de crapau pietrele, dar mi s-a intamplat o singura data dimineata, si am puso pe seama frigului si a bateriei, dar am auzit doar huruitul dupa care a pornit. Ne mai aparand problema am trecut-o cu vederea.

Si am facuti cu masina 15.700 km


exact aceeasi situatie si la mine, doar ca aveam 13,000 km...


--------------------
Go to the top of the page
 
+Quote Post
FESTINA
post Apr 25 2005, 12:15 PM
Post #8


specialist
******

Group: Membri
Posts: 1.007
Joined: 26-July 04
From: Bucuresti
Member No.: 29.898



Azi dimineata, mi-a aparut a doua oara, problema de la pornire, acelasi huruit, dupa care a pornit dar datorita faptului ca nu mai e frig si iarna, deja incep sa i-mi pun semne de intrebare, fiinca vad ca aceiasi problema vad ca mai apare si altii.

Singura intrebare care mi-o pun e faptul ca nu am pornit masina de vineri dupamiaza pana luni dimineata, o avea legatura desi nu prea cred.

PS: Dorin daca ajungi cu masina in service, te rog spune-mi si mie, ce ti-au gasit la ea.


--------------------
Nimeni nu moare virgin/a. viata i-o trage fiecaruia cel putin o data.
Nissan PATHFINDER 2.5 LE PLUS
Go to the top of the page
 
+Quote Post
Liviu38956
post Apr 25 2005, 01:56 PM
Post #9


sofer
***

Group: Membri
Posts: 68
Joined: 21-January 05
From: Galati (Galati)
Member No.: 38.949



1."Ori porneste si huruitul inceteaza dupa cateva secunde". Se poate sa fie de la electromotor. Bendixul nu se mai retrage, ramane agatat de coroana si il invarte motorul dupa ce acesta a pornit.
2.Electromotorul nu mai trage bendixul pentru a-l cupla la coroana sau carbunii din electromotor sunt uzati f. mult.


--------------------
Liviu
Dacia Logan 1,4 Preferance
Dacia Logan 1,5 DCI Laureate
Go to the top of the page
 
+Quote Post
CRG
post Apr 25 2005, 03:01 PM
Post #10


specialist
******

Group: Membri
Posts: 985
Joined: 11-February 05
From: Rumeinia
Member No.: 40.270



nu era nici bendix, nici nimic altceva de la electromotor, era un zgomot mult mai discret. Si nu cred ca sunt probleme de uzura la 13 mii km, ci mai mult de asamblare sau conceptie mecanica. Parerea mea


--------------------
Go to the top of the page
 
+Quote Post
FESTINA
post Apr 25 2005, 03:11 PM
Post #11


specialist
******

Group: Membri
Posts: 1.007
Joined: 26-July 04
From: Bucuresti
Member No.: 29.898



Voi ce stiti?
Exista posibilitatea ca sa ma lase cand mi-e lumea mai draga, ca am de gand sa plec de pasti din localitate, ca deja i-mi fac probleme, m-as duce cu ea in service dar stiti cum e cu programare si nu prea cred ca chiar daca ajung la concluzia ca trebuie ceva schimbat, nu cred ca vor reusi sa faca ceva pana la pasti.

Ce ziceti sa plec cu ea la drum? S-au sa gasesc alta solutie?
:cry: :cry: :cry:


--------------------
Nimeni nu moare virgin/a. viata i-o trage fiecaruia cel putin o data.
Nissan PATHFINDER 2.5 LE PLUS
Go to the top of the page
 
+Quote Post
dorin45036
post Apr 28 2005, 11:01 AM
Post #12


perioada de proba


Group: Membri
Posts: 5
Joined: 19-April 05
From: Bucuresti
Member No.: 45.029



Salutare.

Am dus masina in service. Nu m-au lasat sa stau langa ea fireste...

Dupa cateva ore m-au chemat si mi-au spus ca masina nu are nimic, ca au pus-o pe computer si ca nu are nimic cu siguranta. Mi-au recomandat insa sa nu mai pun in vecii-vecilor benzina de la Shell. (eu nu i-am pus altceva decat benzina de la Shell pana acum). Oricum chestia cu spalatoria este cat se poate de adevarata asa ca fiti atenti...
Go to the top of the page
 
+Quote Post
eddie
post Apr 28 2005, 01:59 PM
Post #13


specialist
******

Group: Membri
Posts: 3.222
Joined: 30-January 04
From: Bucuresti
Member No.: 20.522



Daca mergeai unde ti-am spus eu la service,aveau si afisul ca lasa numai o singura persoana sa asiste cand se lucreaza la ea.....si te-ar fi lasat langa ea.


--------------------
Opel Insignia Edition 2011 2.0 CDTI -130 C.P.
Suzuki SX4 Navi 2012 1,6 VVTI -120 C.P.

,,Realitatea e ruina unui basm.'' Lucian Blaga
Go to the top of the page
 
+Quote Post
dorin45036
post May 24 2005, 01:36 PM
Post #14


perioada de proba


Group: Membri
Posts: 5
Joined: 19-April 05
From: Bucuresti
Member No.: 45.029



zgomotul persista....

am dus din nou masina in service si se pare ca sunt ceva inlocuiri de facut... majore
Go to the top of the page
 
+Quote Post
CRG
post May 24 2005, 04:47 PM
Post #15


specialist
******

Group: Membri
Posts: 985
Joined: 11-February 05
From: Rumeinia
Member No.: 40.270



cand mi-au dat cu flit cei de la Ipso, i-am reclamat la Renault Reprezentanta. Dupa faza asta, au inceput sa fie mult mai respectuosi...

PS: nu-i lasa singuri in test cu masina, ti-o baga prin toate hartoapele....


--------------------
Go to the top of the page
 
+Quote Post
dorin45036
post May 25 2005, 12:12 PM
Post #16


perioada de proba


Group: Membri
Posts: 5
Joined: 19-April 05
From: Bucuresti
Member No.: 45.029



mi-au gasit defectiunea. pinion "de dispersie" la distributie. nu ma prea pricep... m-au reprogramat peste 10 zile pana cand vine piesa
Go to the top of the page
 
+Quote Post
CRG
post May 25 2005, 03:28 PM
Post #17


specialist
******

Group: Membri
Posts: 985
Joined: 11-February 05
From: Rumeinia
Member No.: 40.270



vezi ca daca te amana iar (ca "au comandat o piesa gresita"), inseamna ca au luat piesa ta si au dat-o unuia care a fost mai "shmecher", daca ma-ntelegi. Eu am patit-o o data, si am vb si cu un tip care exact asta face toata ziua: are baiatu' lui acolo in service, si nu asteapta niciodata nici o piesa, pentru ca mereu se gaseste vreun "fraer" care a comandat-o. Este vorba de Ipso, nu stiu cum e pe la altii..


--------------------
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
Tags
No Tag inserted yet

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 21st October 2014 - 04:08 AM