IPB

Welcome Guest ( Log In | Register )

E60 de abia ajunge la 100km/h

This topic is about E60 de abia ajunge la 100km/h, the author, ghost1, wrote about: Buna seara, Ma confrunt cu o serie de probleme ciudate la o masina diesel,un bmw 520d e60 din 2006.Mentionez ca am cumparat-o in luna august anul aces ... To read more just scroll down

 
Reply to this topicStart new topic
> E60 de abia ajunge la 100km/h
ghost1
post Sep 24 2017, 07:47 PM
Post #1


perioada de proba


Group: Membri
Posts: 9
Joined: 15-December 13
Member No.: 142.900



Buna seara,
Ma confrunt cu o serie de probleme ciudate la o masina diesel,un bmw 520d e60 din 2006.Mentionez ca am cumparat-o in luna august anul acesta la 207000 km si m-am bucurat si eu de ea pana cand a ajuns la 211054 km.Problema la masina este ca in panta de abia urca,nu mai pot depasi 60km/h,iar la drum intins de abia ajunge din inertie la 100km/h,de abia pot depasi un camion cu chiu cu vai,ma rog de ea de-a dreptul.Am dus-o la un service si am pus-o pe tester,si de acolo mi-a dat vreo cateva coduri de eroare,din ce tin minte 2 bujii din 4 care nu functionau,si ca trebuie sa reconditionez turbina.Bujiile le-am pus noi,am reconditionat si turbina,reconditionarea costandu-ma undeva la 1600 de ron,dar problema este ca dupa ce am reconditionat turbina si am schimbat bujiile,masina merge si mai prost decat pana s-o duc la service.Plus ca in timpul functionarii nu se mai aude acel "fasait" placut de motor desfundat si sanatos de turbo.Este un efect de ca si cand masina "nu respira",masina nu trage,de ca si cand are un dop si nu poate respira.in concluzie la turbina am umblat fix degeaba luandu-ma dupa unu si altul.Acum cineva imi spune ca ar putea fi:
1.ori dpf infundat
2.ori filtru de motorina infundat si de aia nu trage
3.ori debitmetru
dar avand in vedere ca am reconditionat turbina,si avand in vedere ca am alergat-o pe autostrada vreo 200 km pana acum,nu trebuia sa se desfunde dpf-ul si sa inceapa cat de cat procesul de regenerare?mai cu seama ca pe bord la filtru de particule imi arata ca fiind OK
Cel mai tare ma supara ca nu mai aud sunetul acela ,fasaitul acela placut de turbina,care se auzea pana sa am problemele astea ,si faptul ca am ajuns sa ma og de ea ca sa pot depasi macar un camion. sad.gif
Mai mentionez cateva aspecte.Pana sa reconditionez turbina,cand au inceput aceste probleme nu scotea nici un fel de fum albicios sau negru,teava de esapament era si este curata in continuare,de aceea zic ca mi-au umblat degeaba in turbina.Si inca un aspect ,problemele acestea au inceput intr-o zi cu soare cand am alimentat cu motorina de la o statie OMW.Din august de cand am masina,mereu am alimentat de la rompetrol si nu am avut probleme.Dar poate ca este doar o coincidenta
Cine a avut sau mai are aceasta masina,imi poate da un indiciu,o rezolvare ceva,pt ca unu m-am saturat sa le tot iau prin eliminare si sa cheltui bani aiurea si sa schimb piese care nu sunt de vina.multumesc,

This post has been edited by ghost1: Sep 24 2017, 07:51 PM
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
Tags
No Tag inserted yet

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 24th November 2017 - 01:39 PM